Forum Audi 80, 90, Coupé, Cabriolet, S2, RS2...
Bienvenue sur audi80passion le forum dédié au passionnés des Audi 80 et dérivés.
Pour avoir accès à l'entièreté du forum veuillez vous connecter ou vous inscrire.
Bon amusement parmi nous!
l'équipe admin et modo..

Forum Audi 80, 90, Coupé, Cabriolet, S2, RS2...

Echange entre passionnés
 
AccueilPortailS'enregistrerConnexion
ça sent l'automne, pensez à mettre vos jantes/pneus hiver, vérifiez vos balais d'essuie glaces et pensez au lave glace adapté aux basses températures Wink

Partagez | 
 

 80 2.6....ça file a l'anglaise !!

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : Précédent  1, 2, 3
AuteurMessage
Invité
Invité



MessageSujet: Re: 80 2.6....ça file a l'anglaise !!   Lun 13 Aoû 2012 - 16:56

et voilà, après quasi un mois d’arrêt, l'anglaise a enfin retrouvé ses freins Very Happy
merci oscaro, ça lui a permis d'avoir des plaquettes valéo, au prix des premiers prix nortoto ..... re Very Happy

Vendredi c'est le rencart VW de Nîmes, elle vas enfin pouvoir y montrer le bout de sa calandre !!
ouuuuh il est content papa-Jules Laughing Laughing
me reste quand même a lui remettre des ampoules dans les phares, j'lui ai tout piqué Sad
Revenir en haut Aller en bas
audiman

avatar

Messages : 5538
Date d'inscription : 02/02/2011
Age : 40
Localisation : caudebec les elbeuf 76

MessageSujet: Re: 80 2.6....ça file a l'anglaise !!   Lun 13 Aoû 2012 - 20:10

ha c est cool ca elle va pouvoir re prendre la route Very Happy
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: 80 2.6....ça file a l'anglaise !!   Lun 13 Aoû 2012 - 20:22

AUDICAB 2B a écrit:
Salut,

Pour Mecacyl, fonce ! ! ! ! ! je l'emploie dpeuis plus de 10 ans sur mes moteurs et boites de mes autos normales, de collections ou de courses.C'est pas du pipo Wink

Quand à ceux qui le disent, c'est qu'ils n'ont ni oreille ni sensation dans la mécanique

ah Very Happy un adepte de plus au Mécacyl sa fait plaisir de voir que meme mon Oncle qui en m'étais dans sa Simca 1000 prépa rallie de cote , ne raconte pas que des connerie Wink moi je le met dans l'huile de la TD et de la 90 et j'ai fait la boite aussi , bien mes rapports passe vachement mieux Twisted Evil
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: 80 2.6....ça file a l'anglaise !!   Lun 20 Aoû 2012 - 16:50

L'anglaise fait encore des siennes Evil or Very Mad
Toujours les ventilos de refroidissement.......mais qui ne veulent plus s'arrêter !!
Suis obliger de débrancher la batterie !!

J'ai bien essayer de trouver le fusible correspondant, mais rien n'y fait, ça tourne tjrs Sad

Apparemment il y a un relais dans le tdb qui ne se décolle plus .....
Quelqu'un aurait il la ref de celui ci, histoire de pas tous les ouvrir pour rien Cool
Ou une idée pour résoudre ce pb ....

Revenir en haut Aller en bas
sedonou75

avatar

Messages : 2960
Date d'inscription : 01/09/2011
Age : 29
Localisation : Paris 14ème

MessageSujet: Re: 80 2.6....ça file a l'anglaise !!   Lun 20 Aoû 2012 - 17:03

j'ai le même souci sur mon cab,çà tourne puis çà s'arrete et reprend au bout de 3sec et ainsi de suite,c'est chiant donc moi quand je laisse la batterie bas je debranche le ventilo Rolling Eyes
quand tu seras c'est quelle relai dit le Wink quoi que faudra que je jette un oeil car j'ai tous les relai en double Very Happy
Revenir en haut Aller en bas
christb

avatar

Messages : 647
Date d'inscription : 05/08/2012
Age : 48
Localisation : Quissac(30)

MessageSujet: Re: 80 2.6....ça file a l'anglaise !!   Lun 20 Aoû 2012 - 17:37

yo si me souvenirs sont correct, tu dois avoir une résistance qui est viser sur ton longeron avd pour toi, mais regarde dans ta boite a relais qui est a droite dans le banc a flotte. ouvre le et débranche relais par relais ou cela doit être marquer sur ta boite a relais a l’intérieur. tiens moi au jus
Revenir en haut Aller en bas
Serteux



Messages : 829
Date d'inscription : 14/11/2010

MessageSujet: Re: 80 2.6....ça file a l'anglaise !!   Lun 20 Aoû 2012 - 22:04

sur mon 2.3 20v 7A
sa le fait aussi moteur couper
le ventillo tourne encore qu'ellque minute
ces tous a fait normal
Revenir en haut Aller en bas
bbruno

avatar

Messages : 1099
Date d'inscription : 07/06/2011
Age : 45
Localisation : B- Péruwelz

MessageSujet: Re: 80 2.6....ça file a l'anglaise !!   Mar 21 Aoû 2012 - 7:45

Schema électrique [Vous devez être inscrit et connecté pour voir ce lien]
Revenir en haut Aller en bas
bbruno

avatar

Messages : 1099
Date d'inscription : 07/06/2011
Age : 45
Localisation : B- Péruwelz

MessageSujet: Re: 80 2.6....ça file a l'anglaise !!   Mar 21 Aoû 2012 - 7:48

ou alors [Vous devez être inscrit et connecté pour voir ce lien]

Revenir en haut Aller en bas
bbruno

avatar

Messages : 1099
Date d'inscription : 07/06/2011
Age : 45
Localisation : B- Péruwelz

MessageSujet: Re: 80 2.6....ça file a l'anglaise !!   Mar 21 Aoû 2012 - 7:49

et [Vous devez être inscrit et connecté pour voir ce lien]

avec ces 3 pages tu devrais pouvoir t'en sortir
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: 80 2.6....ça file a l'anglaise !!   Mar 21 Aoû 2012 - 9:56

Merci pour les shemas elec !! C'est un peu hard, mais j'vais me pencher dessus Wink

Les ventilos se coupait tjrs quand je coupe le contact .....et là, ça tourne même moteur froid !
Sur d'autre caisses, c'est vrai que ça peut s'arrêter plus tard .....apparemment pas sur celle là !?

J'vais reverifier les relais .......ils sont tous miteux et n'ont pas aimé l'humidité du fond du jardin Sad
J'trouveraibien !!
Revenir en haut Aller en bas
NoNo59

avatar

Messages : 3521
Date d'inscription : 17/01/2011
Age : 28
Localisation : Monbeuge

MessageSujet: Re: 80 2.6....ça file a l'anglaise !!   Mar 21 Aoû 2012 - 10:12

c est peut etre aussi ta sonde d'eau qui envoi une mauvaise info au calculateur

_________________
[Vous devez être inscrit et connecté pour voir ce lien]
Revenir en haut Aller en bas
bbruno

avatar

Messages : 1099
Date d'inscription : 07/06/2011
Age : 45
Localisation : B- Péruwelz

MessageSujet: Re: 80 2.6....ça file a l'anglaise !!   Mar 21 Aoû 2012 - 15:47

kustomwarrior a écrit:
Merci pour les shemas elec !! C'est un peu hard, mais j'vais me pencher dessus Wink


Maissssssssssss non, ce n'est pas hard .... les contacteurs c'est comme des interrupteurs c'est ouvert ou c'est fermé.

Donc tu prends un ohmmètre et avec un peu de chance tu as une position avec un "bip" si ça sonne entre les bornes, c'est que c'est en contacts si ça ne sonne pas c'est que c'est ouvert.
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: 80 2.6....ça file a l'anglaise !!   Mar 21 Aoû 2012 - 22:41

J'ai passé un moment dans mes fils et contacts......
Impossible de trouver le relais qui foire !!!!
Dans le tdb, j'ai trouvé un fusible 60A qui coupe leur alim .....
J'ai débrancher tout les relais du tdb , aucun ne les arrête Evil or Very Mad

Sur l'isolant du vide poche sous le volant, j'ai un autoc' avec différents relais numéroté, le n°18 correspondrait a celui que je cherche
Mais impossible de le trouver !!

Je peut pas rouler comme ça, les ventilos sont au taquet, la voiture chauffe plus et j'suis obliger de tout débrancher ......ça me saoule !!!!
Help !!!
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: 80 2.6....ça file a l'anglaise !!   Mar 21 Aoû 2012 - 23:28

Sur le couvercle de la boite à fusible, tu n'aurais pas d'inscrit dans une des cases "relais für kühlerlüfter (stufe 1)" ?
(Relais pour le ventilateur de refroidissement (niveau 1))

Sur mon TDI, c'est le cas. Pour les essences, je ne sais point.
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: 80 2.6....ça file a l'anglaise !!   Mer 22 Aoû 2012 - 8:09

J'ai bien ce relais , mais c'est la "full speed" qui pose pb
Quand je débranche le relais niv1 tout tourne encore .......

Le relais full speed est numéroté 18 sur la fiche sous le tdb , mais il est inexistant sur le porte relais
L'emplacement n'existe même pas Shocked

Un fil du gros fusible vient de la boite a fusible accessible depuis le compartiment moteur
Mais j'arrive pas a savoir ou vas le deuxième (rouge bleu)
J'ai l'impression qu'il part coté passagé !?

Pourtant j'entendai bien un relais claquer dans le tdb quand les ventilos se mette en route !

Vas falloir jouer aux experts Cool
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: 80 2.6....ça file a l'anglaise !!   Lun 3 Sep 2012 - 9:22

bon ben, j'ai cherché et pas trouvé..alors j'ai démarré, laissé chauffé jusque 90°
rebranché le fameux fusible de 60A......les ventilos ont démarrés....puis se sont arrété !
tout est revenu a la normale Shocked

j'comprend pas tout sur ce coup !!!

sinon j'ai aussi fait un essai, je trouve qu'on entend pas le V6 ronronner ...
alors j'ai viré le silencieux final....
et là, ça ronronne juste comme j'aime Very Happy
vas donc falloir que j'lui fasse un tube de sortie propre et joli, histoire de pas avoir un trou vide dans le pc !!

en attendant le courage de me lancer dans une ligne, ça fera l'affaire Cool
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: 80 2.6....ça file a l'anglaise !!   

Revenir en haut Aller en bas
 
80 2.6....ça file a l'anglaise !!
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 3 sur 3Aller à la page : Précédent  1, 2, 3
 Sujets similaires
-
» Martin dans le matin :-)
» 80 2.6....ça file a l'anglaise !!
» Montage ligne à l'anglaise !
» immatriculation anglaise
» peche a l anglaise....

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum Audi 80, 90, Coupé, Cabriolet, S2, RS2... :: Voitures des membres :: Audi 80 B4 (1992-1995)-
Sauter vers: